Lade...

Unterstützt du die Touch Bar?

Ja! Ab dem 20. Dezember 2016 haben wir die Möglichkeit hinzugefügt, jedes iPad als Touchbar für Ihren Mac zu verwenden.


Um das Merkmal nutzen zu können, müssen Sie die folgenden Voraussetzungen erfüllen:

   * Installieren Sie 1duet.6.3.4 oder höher auf Ihrem Mac.

   * Installieren Sie 1duet.3.7 oder höher. iOS

   * Installieren Sie macOSSierra 10.12.2 oder höher auf Ihrem Desktop.


Um mehr darüber zu erfahren, warum wir eine Touchbar gebaut haben oder wie sie funktioniert:

Erfahren Sie mehr über die Touchbar hier oder installieren Sie die neuesten Versionen hier.

Immer noch kein Glück? Wir sind hier, um zu helfen!

Unternehmen werden heute oft durch effektives Marketing bekannt. Das Marketing kann in Form einer regelmäßigen Nachricht erfolgen. 

Kontaktieren Sie uns